Problème de bruit sur mes photos...

Partagez
avatar
micky willis
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 8794
Age : 40
Localisation : Dans le neuf deux
Date d'inscription : 11/12/2008

Problème de bruit sur mes photos...

Message  micky willis le Mer 18 Fév 2009, 17:17

Tout est dans le titre... depuis quelques temps j'ai du bruit sur mes photos tape la tete

J'ai un bridge Panasonic DMC-FZ18 (désolé c'est pas un reflex Razz ) si vous avez des conseils de base pour éviter ce problème :respect
avatar
Furet03
MC&C Team
MC&C Team

Masculin Nombre de messages : 11718
Age : 40
Date d'inscription : 10/12/2008

Re: Problème de bruit sur mes photos...

Message  Furet03 le Mer 18 Fév 2009, 17:36

micky willis a écrit:du bruit sur mes photos tape la tete

scratch geek moi j'ai des images sur mes K-7 audios frime






__________________________________________________
[Vous devez être inscrit et connecté pour voir cette image]

Blog Marvel Collector
avatar
kelo
Supreme collector
Supreme collector

Masculin Nombre de messages : 2225
Age : 35
Localisation : Vaucluse
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  kelo le Mer 18 Fév 2009, 17:48

utilises Photoshop Razz
avatar
sabretooth
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3072
Age : 40
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  sabretooth le Mer 18 Fév 2009, 18:37

Un bridge de ce type produira une image bruité dés 400 iso et plus tu monte dans iso et plus ça va se dégrader ... Pour y remédier reste dans des sensibilités inférieurs ... et éclaire ton sujet plus fort
avatar
le Gardien
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 18955
Age : 53
Date d'inscription : 10/12/2008

Re: Problème de bruit sur mes photos...

Message  le Gardien le Mer 18 Fév 2009, 18:40

Lumière , bruit ,, les seul bruits que je connaisse dans les lumières sont ceux des transfos deja
avatar
TOOCHOSE
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3044
Age : 49
Localisation : var
Date d'inscription : 01/02/2009

Re: Problème de bruit sur mes photos...

Message  TOOCHOSE le Mer 18 Fév 2009, 19:18

des bruits sur des photos ? scratch c'est quoi ce truc ? y'a du enta la dessous Laughing
avatar
sabretooth
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3072
Age : 40
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  sabretooth le Mer 18 Fév 2009, 19:29

Le bruit c'est quand on monte dans les sensibilités élévées et que des pixels parasites s'invitent , cela donne une image qui n'est pas nette avec un aspect granuleux .
avatar
Metalbears
Complétiste collector
Complétiste collector

Nombre de messages : 4029
Age : 45
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Metalbears le Mer 18 Fév 2009, 19:45

sabretooth a écrit:Le bruit c'est quand on monte dans les sensibilités élévées et que des pixels parasites s'invitent , cela donne une image qui n'est pas nette avec un aspect granuleux .

heu sa se vends aux kilos? Laughing
je ne savais pas que cela existait Shocked merci pour l'explication Very Happy
avatar
micky willis
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 8794
Age : 40
Localisation : Dans le neuf deux
Date d'inscription : 11/12/2008

Re: Problème de bruit sur mes photos...

Message  micky willis le Mer 18 Fév 2009, 20:26

sabretooth a écrit:Un bridge de ce type produira une image bruité dés 400 iso et plus tu monte dans iso et plus ça va se dégrader ... Pour y remédier reste dans des sensibilités inférieurs ... et éclaire ton sujet plus fort

merci je vais tenter d'essayer ça demain :respect

pour avoir un exemple de bruit
[Vous devez être inscrit et connecté pour voir cette image]


en désaturant l'image on voit beaucoup mieux le problème sur le visage par exemple
[Vous devez être inscrit et connecté pour voir cette image]


si je désature une image de Sab' on voit bien que les couleurs sont lisses, sans aucun point :goutte:
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Furet03
MC&C Team
MC&C Team

Masculin Nombre de messages : 11718
Age : 40
Date d'inscription : 10/12/2008

Re: Problème de bruit sur mes photos...

Message  Furet03 le Mer 18 Fév 2009, 20:33

Arrêtes de désaturer alors lol! ... moi quand ça désature je mets de l'O2... bon y a que SKS qui doit me comprendre alors deja






__________________________________________________
[Vous devez être inscrit et connecté pour voir cette image]

Blog Marvel Collector
avatar
sabretooth
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3072
Age : 40
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  sabretooth le Mer 18 Fév 2009, 20:55

Mais non , ceux qui regardent la série urgence aussi ont compris ! moqueur
avatar
Metalbears
Complétiste collector
Complétiste collector

Nombre de messages : 4029
Age : 45
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Metalbears le Mer 18 Fév 2009, 21:03

sabretooth a écrit:Mais non , ceux qui regardent la série urgence aussi ont compris ! moqueur

50 d'adré et on pose une voie Very Happy
dis donc qu'est ce qu'on aprend....donc si je resume bien les bd des années 70 etaient donc saturé :rabbit: on y voyait les "points " Laughing
avatar
Bran
Peintre / Painter
Peintre / Painter

Masculin Nombre de messages : 5798
Age : 59
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Bran le Mer 18 Fév 2009, 21:32

Si ton appareil n'est pas "tout automatique", met le sur A. Iso 200. Ensuite il te faut un pied photo et tu fais la mise au point. Tu programme le retardateur (5 ou 10 secondes selon les modèles) qui te permettra de déclencher ta photo en étant sûr qu'il n'y aura aucun flou de bougé et c'est tout. L'appareil va régler de lui même le temps de pose en fonction des autres paramètres. Normalement avec ça, il n'y a pas de bruit. Si ton appareil le permet (fais tes prises de vues de RAW) cela te permettra d'enlever pas mal de bruit, s'il en reste en toute tranquilité.

Je sais que tu ne le demande pas, mais si tu es intéressé par un reflex, je te conseilles ce magasin à Paris où tu trouveras un SONY A200 pour moins cher qu'un bridge Very Happy (quasiment tout en bas lorsque tu cliques sur le lien)

Chewee Levelu
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3362
Age : 47
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Chewee Levelu le Jeu 19 Fév 2009, 00:14

L exif de ta tof revele que tu es en 400, qui ne me semble pas une tres haute sensibilité ...

Si ce phenomene est récent ... je pencherais plus pour une faiblesse du capteur ...

a 800 ou 1600, j aurais trouvé cela presque normal ... a 400 iso ... ben un vieil apn oui,
les + recent .. on fait de gros progres qd meme ....

La question est : est ce nouveau comme souci ou non ?

Tout comme Bran, je te recommande 200 ou 100, longue pose ... pied et retardateur ... ds ton photo cube clap

et comme Sabre ... éclaire plus et diminue la pose, pour assombrir ... cheers


Dernière édition par Chewee Levelu le Jeu 19 Fév 2009, 00:35, édité 2 fois

Chewee Levelu
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3362
Age : 47
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Chewee Levelu le Jeu 19 Fév 2009, 00:18

Apres verif ... a partir de 400 tu commences a avoir du bruit ... .. mais tres tres peu...
( voir la taille de la regle par rapport a la tof d origine)

en tout cas pas autant que sur ta tof ...

test de ton bridge ...

[Vous devez être inscrit et connecté pour voir cette image]

et voila le doc en entier a 400iso .. tu verras qu a 400 ... ben tu ne devrais en avoir autant ...

[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Chewee Levelu le Jeu 19 Fév 2009, 00:28, édité 3 fois
avatar
micky willis
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 8794
Age : 40
Localisation : Dans le neuf deux
Date d'inscription : 11/12/2008

Re: Problème de bruit sur mes photos...

Message  micky willis le Jeu 19 Fév 2009, 00:21

merci pour tous les conseils, en effet je suis en 400...

bien sûr que oui je peux faire des photos en RAW Cool sauf que Photoshop c'est pas son univers alors j'en fais jamais deja
avatar
micky willis
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 8794
Age : 40
Localisation : Dans le neuf deux
Date d'inscription : 11/12/2008

Re: Problème de bruit sur mes photos...

Message  micky willis le Jeu 19 Fév 2009, 00:22

Chewee Levelu a écrit:Apres verif ... a partir de 400 tu commences a avoir du bruit ... .. mais peu ...

test de ton bridge ...

[Vous devez être inscrit et connecté pour voir cette image]

quand je vois ça... je vais me mettre en 100!

Chewee Levelu
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3362
Age : 47
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Chewee Levelu le Jeu 19 Fév 2009, 00:37

regarde le doc d origine ... cette regle est minuscule ...

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Zik
Supreme collector
Supreme collector

Masculin Nombre de messages : 1080
Age : 41
Localisation : Seine St Denis
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Zik le Jeu 19 Fév 2009, 02:31

C'est le gros probleme des lumix, j'ai un fz50 (et essayé un fz7) et c'est la même. Dès que l'on depasse le 200iso, c'est tout pas beau, alors obligé de tout mettre en manuel, support fixe, retardateur.......

Pour ouvrir les raw avec toshop, tu as: adobe photoshop lightroom, mais comme son nom l'indique tu ne peux toucher qu'à l'eclairage, le contraste et les couleurs.....enfin, sur le rendu et pas de montage.
avatar
le Gardien
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 18955
Age : 53
Date d'inscription : 10/12/2008

Re: Problème de bruit sur mes photos...

Message  le Gardien le Jeu 19 Fév 2009, 06:22

Change d'appareil, ça ira plus vite What a Face

Chewee Levelu
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3362
Age : 47
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  Chewee Levelu le Jeu 19 Fév 2009, 07:15

Pour le RAW ... tu as forcement un logiciel fourni avec ton appareil ...
Regarde le CD, canon c est DPP, Nikon NC .

J ai trouvé ça sur le net... pour lumix ...a verifier ...

  • Lumix Simple Viewer
  • PHOTOfunSTUDIO Viewer
  • SILKYPIX Developer Studio
tu me diras ... :afro:
avatar
iceman
Statues collector
Statues collector

Masculin Nombre de messages : 837
Age : 41
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  iceman le Jeu 19 Fév 2009, 11:06

en tout cas si tu as pas assez de lumiere tu auras beau avoir le meilleur appareil au monde tu risque tjrs d'avoir du bruit ,plus ou moins important

l'important c'est d'avoir plus de lumiere donc avoir une ouverture plus grande ou un tmps de pose plus long (donc un pied pour les flous de bougés ),sinon utilise un flash voir plusieurs avec des reflecteurs ou des lampes comme en studio comme ca pas de bruits

mais bon fais tes photos en pleins jour comme ca a 100iso pas de bruits sinon c'est qu'il y a un pb avec ton appareil

dernier point il y a un logiciel (payant) noise ninja qui est ce qui ce fait de mieux pour contrer les photos bruités mais bon c'est pas non plus miraculeux

je crois pas avoir trop dit de conneries :goutte:
avatar
sabretooth
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3072
Age : 40
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  sabretooth le Jeu 19 Fév 2009, 11:24

[Vous devez être inscrit et connecté pour voir ce lien]

Normal pour le bruit ... le phénomène est peut-être amplifié par un manque de lumière !
avatar
darthstitch
Membre d'honneur
Membre d'honneur

Masculin Nombre de messages : 47239
Age : 45
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  darthstitch le Jeu 19 Fév 2009, 15:12

micky willis a écrit:Tout est dans le titre... depuis quelques temps j'ai du bruit sur mes photos tape la tete

J'ai un bridge Panasonic DMC-FZ18 (désolé c'est pas un reflex Razz ) si vous avez des conseils de base pour éviter ce problème :respect

J'ai le même appareil à l'heure actuelle, et je dois avouer que je ne vais jamais au dela de 100 iso, pied + retardeur, pose plus longue, c'est le défault principal de cette appareil, que j'ai d"couvert trop tard....
avatar
sabretooth
Complétiste collector
Complétiste collector

Masculin Nombre de messages : 3072
Age : 40
Date d'inscription : 31/01/2009

Re: Problème de bruit sur mes photos...

Message  sabretooth le Jeu 19 Fév 2009, 16:09

J'avais le même problème sur mon coolpix 8800 ...

    La date/heure actuelle est Sam 24 Juin 2017, 07:11